CARICA IMMAGINI....

Full Version   Print   Search   Utenti   Join     Share : FacebookTwitter
Pages: 1, [2]
tomare
00Sunday, July 14, 2013 10:25 PM
prova; nell'anteprima la foto non si vede, ora provo ad inviare
tomare
00Sunday, July 14, 2013 10:30 PM
[SM=x2112453]
Funzia, funzia!!! Molto pratico; per la storia degli album mi sono già perso, ma per le poche foto che invio non credo ci saranno problemi [SM=g9327]
madmacs
00Sunday, July 14, 2013 10:41 PM
finiscono dentro freeforum
MattyElAlemein01
00Monday, August 11, 2014 6:55 PM
ragazzi sono disperato non riesco a trovarlo se non disturba mandereste una foto illustrativa??????????
MattyElAlemein01
00Monday, August 11, 2014 7:03 PM
niente ho risolto tutto scusate [SM=g27811]
Paperino15
00Monday, August 11, 2014 7:06 PM
77gianni
00Thursday, September 11, 2014 9:16 AM
prova foto
b.freeforumzone.leonardo.it/u/UX_635460251354619141_3939421_142-432-...

help...una volta che carico l'immagine e la visualizzo come faccio a trasportarla nel messaggio..(se vado sopra e faccio copia ed incolla )mi viene fuori l'immagine come sopra --per visualizzarla ci si deve cliccare sopra-
Vorrei avere direttamente l'immagine...GRAZIE
kingtiger2
00Thursday, September 11, 2014 11:35 AM
clicchi sul tasto carica file/foto, poi la selezione dal tuo pc, dai invia, e te la ritrovi nel messaggio in automatico, devi aspettare qualche secondo però. Ovviamente apparirà in fondo al messaggio e non tra una frase e l'altra...
Se vuoi fare testo poi immagine poi testo (scritto a cavolo ma credo di essermi spiegato) devi usare qualche altro programma per caricare le immagini tramite link..
tovomodel
00Thursday, September 11, 2014 12:10 PM
Cia', che provo anch'io ...

... in attesa della reale utilizzazione (e come Master per le altre sezioni del Forum dov'è presente il pulsante carica-file/immagini) ...

____________________________________________________________________

Uhmmm, ... vedo che carica [(questo è un "eeepc" con Xp, quello con "Vista" non mi faceva veere il caricamento ... (od ero io che non lo vedevo?)], riconosce che l'estensione dell'immagine é in bitmap (per vedere se ... "gradisce" tutto ...), non appare nell'anteprima ... O.K., do' l'invio e vediamo ...
______________________________________________________________________
tovomodel
00Thursday, September 11, 2014 12:13 PM
C.V.D.!

Forse perchè la foto aveva l'estensione BITMAP? Adesso provo a convertirla in JPG ...
tovomodel
00Thursday, September 11, 2014 12:16 PM
Riprovo ...

77gianni
00Thursday, September 11, 2014 7:09 PM
77gianni
00Thursday, September 11, 2014 7:10 PM
Grazie per i suggerimenti , mi sa.. mi sa che devo prenderci un po' la mano perché fino ad avere la foto sotto il messaggio la vedo poi devo capire il sistema per inserirla nel messaggio.
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 3:15 AM.
Copyright © 2000-2024 FFZ srl - www.freeforumzone.com