Nuova Discussione
Rispondi
 
Pagina precedente | 1 | Pagina successiva
Vota | Stampa | Notifica email    
Autore
Facebook  

problema compatibilità colori_Tiger I

Ultimo Aggiornamento: 23/02/2018 08.33
30/01/2018 16.25
 
Email
 
Quota
OFFLINE
Post: 18
Registrato il: 30/01/2018
Città: MILANO
Età: 30
Ciao a tutti ho provato a cercare ma non trovato nulla al riguardo oppure ho cercato male, chiedi qui:

Ho dato un primo strato di colore ad un Tiger con un colore Tamiya a spray tipo TS, ora sto colorando le maglie posizionate sulla torretta che risultato già colorate con il colore di base con un pigmento AMMOmig a pennello senza diluente, il problema è che vedo il colore "scivolare" via e non avere alcuna capacità coprente.

Vista la poca dimestichezza qualcuno saprebbe dirmi dove sbaglio e se c'è qualche modo per sistemare la cosa?

Un saluto
Problema con formatoExcel Forumproblema24/09/2018 11.18 by GianpietroC
Problema apertura branda, porzione testa/piedi che rimane alzata.CARPMERCATINOproblema28/08/2018 10.18 by Billcottam
Problema condizionatore sekomFORUM TECNICI MANUTENTORI...problema30/08/2018 20.56
06/02/2018 09.58
 
Email
 
Quota
OFFLINE
Post: 4.357
Registrato il: 09/10/2010
Città: GENOVA
Età: 61
[IMG]http://im3.freeforumzone.it/up/34/94/1049938158.gif[/IMG][IMG]http://www.zimmerit.com/main/images/Nastrino_Memorial.bmp[/IMG]
Non so molto di quei colori, ma se sono anche solo un po' simili ai Tamiya, se non gli dai la giusta diluizione dimentica di darli a pennello.

Giorgio
"Non puoi dire di non esserne capace se prima non ci provi"
06/02/2018 10.58
 
Email
 
Quota
ONLINE
Post: 1.465
Registrato il: 27/07/2013
Città: NAPOLI
Età: 33
ma stai cercando di dipingere coi pigmenti? [SM=g27825]
06/02/2018 18.12
 
Email
 
Quota
OFFLINE
Post: 18
Registrato il: 30/01/2018
Città: MILANO
Età: 30
No, non sto cercando di dipingere con i pigmenti, sto usando i colori mig con il tappo giallo in cui è indicato pennello e aerografo come possibilità di applicazione, ho avuto problemi con il nero mentre per esempio con il rotbraun nessun problemi, vi allego una foto esplicativa.

Ora ho lo stesso problema sui cingoli, applicando il nero a pennello il colore non compre e scivola via.

Grazie per la partecipazione
06/02/2018 18.16
 
Email
 
Quota
OFFLINE
Post: 18
Registrato il: 30/01/2018
Città: MILANO
Età: 30
ecco lo stato attuale ibb.co/m4fNFc
07/02/2018 12.58
 
Email
 
Quota
ONLINE
Post: 1.465
Registrato il: 27/07/2013
Città: NAPOLI
Età: 33
stai esponendo un problema davvero strano. sembrerebbe che o il colore non sia ben miscelato, quindi stai dipingendo con il legante, o che la base sia unta di qualcosa... vedo che il Tiger è già infangato, che prodotti hai usato?
07/02/2018 14.20
 
Email
 
Quota
OFFLINE
Post: 18
Registrato il: 30/01/2018
Città: MILANO
Età: 30
07/02/2018 14.24
 
Email
 
Quota
OFFLINE
Post: 18
Registrato il: 30/01/2018
Città: MILANO
Età: 30
1) prima di dare il colore ho lavato il modello con sapone di marsiglia e acqua e poi lasciato asciugare, idem per i cingoli dove il problema dell'adesione del colore è ancora non risolto

2) per i cingoli e la parte bassa dello scafo ho applicato una miscela di rotbraun, olivegrun, nero, acqua e gesso fine. Una volta data la prima mano grossolana ho utilizzato un pennello piatto con il pelo molto corto e passato a spolvero altro gesso che si è colorato assorbendo il colore in eccesso.

Quindi per il problema colore nulla? volevo evitare di comprare altri smalti o una bomboletta ts solo per i cingoli
07/02/2018 16.48
 
Email
 
Quota
ONLINE
Post: 1.465
Registrato il: 27/07/2013
Città: NAPOLI
Età: 33
ma il colore, quando lo passi, ti da problemi di tensione superciale?
09/02/2018 10.13
 
Email
 
Quota
OFFLINE
Post: 18
Registrato il: 30/01/2018
Città: MILANO
Età: 30
Domani ci riprovo, quindi l'alternativa è comprare ho uno smalto tipo humbrol oppure dare una mano di primer o di tamiya a bomboletta.

non ho l'aerografo purtroppo
09/02/2018 11.37
 
Email
 
Quota
ONLINE
Post: 1.465
Registrato il: 27/07/2013
Città: NAPOLI
Età: 33
scusa ma i cingoli non sono già dipinti e ci stai ripassando il nero?
09/02/2018 15.33
 
Email
 
Quota
OFFLINE
Post: 18
Registrato il: 30/01/2018
Città: MILANO
Età: 30
haha scusate ho scritto la o con l'h che asino.

No i cingoli sono quelli color crema in vinile della dragon, non li avevo colorati prima. Il problema è con la prima mano di nero che non aderisce e scivola via
09/02/2018 19.38
 
Email
 
Quota
OFFLINE
Post: 275
Registrato il: 06/03/2008
Città: MILANO
Età: 59
Re:
Mumbles88, 07/02/2018 14.24:

1) prima di dare il colore ho lavato il modello con sapone di marsiglia e acqua e poi lasciato asciugare, idem per i cingoli dove il problema dell'adesione del colore è ancora non risolto



Secondo me non hai sciacquato bene il modello ed è rimasto un velo di sapone che fa "scivolone". [SM=g7278] [SM=g7278] [SM=g7278]

Sandro


[Modificato da derz 09/02/2018 19.40]
10/02/2018 01.41
 
Email
 
Quota
OFFLINE
Post: 1.141
Registrato il: 29/07/2010
Età: 41
ma gli ha dato una passata di primer?....perché spesso soprattutto con gli acrilici senza primer non coprono un gran che,il primer grigio tamiya in bomboletta é ottimo ma c'é l'imbarazzo della scelta anche certi che compri in ferramenta vanno bene e comunque il vinile é na brutta bestia
_______________________________________

La vita é come un mobile da montare...ma le istruzioni sono in Lappone....
10/02/2018 16.17
 
Email
 
Quota
ONLINE
Post: 1.465
Registrato il: 27/07/2013
Città: NAPOLI
Età: 33
Mumbles88 perdonami, ma non stai facendo capire niente! prima erano le maglie di riserva attorno alla torretta, adesso sono i DS, che sono di plastica non di vinile, del treno di rotolamento. prima era superifici già dipinte, adesso non lo so [SM=g27828]

comunque, i DS accettano la vernice normalmente, volendo anche senza primer, che resta consigliabile in ogni situazione.
23/02/2018 08.33
 
Email
 
Quota
OFFLINE
Post: 18
Registrato il: 30/01/2018
Città: MILANO
Età: 30
Entrambe le cose sono state un problema, ora dovrei aver risolto, devo prendere confidenza con gli acrilici.

Grazie a tutti per il supporto e il tempo speso a rispondere.

Domani posto due foto. ciaoo!
Amministra Discussione: | Chiudi | Sposta | Cancella | Modifica | Notifica email Pagina precedente | 1 | Pagina successiva
Nuova Discussione
Rispondi
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Home Forum | Bacheca | Album | Utenti | Cerca | Login | Registrati | Amministra
Crea forum gratis, gestisci la tua comunità! Iscriviti a FreeForumZone
FreeForumZone [v.4.4.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 14.34. Versione: Stampabile | Mobile
Copyright © 2000-2018 FFZ srl - www.freeforumzone.com